Hello Guest, if you reading this it means you have not yet registered. Please take a second to Click here to register and in a few simple steps, you will be able to enjoy all the many features of our fine community. Please note that nicknames are prohibited lewd or meaningless (no numbers or letters at random) and introduce yourself in the section for you to meet our community.
Zwis przy uruchamianiu
Pokaż wyniki od 1 do 3 z 3

Temat: Zwis przy uruchamianiu

  1. #1
    Avatar Anonymous
    Anonymous Gość

    Zwis przy uruchamianiu

    Eee...
    Zainstalowałem MDK9.2 najpierw z ftp, a potem z płyt. I d***a. Za każdym razem podczas włączania wiesza mi się przy sprawdzaniu modułów .
    Jak to obejść? O co wogóle chodzi?

  2. Panna Google
    Panna Google jest aktywna
    Avatar Panny Google

    Dołączył
    01-05-2004
    Skąd
    Internet
    Postów
    999
    Pochwał
    159

    Nie lubisz reklam? Zarejestrowani ich nie widzą! Rejestracja







  3. #2
    Avatar Anonymous
    Anonymous Gość
    ja mam czasami to samo zwis mam potężny że nawet nie działa przycisk power na MDK 9.1

  4. #3
    Dołączył
    Jan 2004
    Postów
    1
    Wątków
    0
    Siła Reputacji
    0
    Reputacja
    1
    U mnie było to samo, kilka razy przeinstalowałem system, przy okazji nauczyłem sie odzyskiwac system. Ni jak nie potrafię wyjąsnic tego zjawiska wieszania się. U mnie to następowało po próbie zainstalowania skanera i przeładowaniu systemu. Miałem też inny problem: jeżeli przy instalacji wybrałem środowisko IceWM i w tym środowisku ustawiłem ustawiłem cokolwiek dotyczacego użytkownika, to nie mogłem potem sie zalogować w innym środowisku, KDE i GNOME zgłaszały mi błędy. Chodził tylko root. Mam też problemy z uruchomieniem dźwieku soundblaster AWE 32 na ISA i skanerem Plustek OpticPro 9630P na LPT (nie moge znaleźć portu LPT2). Sprzęt mam stary z odzysku ale nieźle chodzi (AMD K6-2/500 podkecony do 550 i 128 Mb RAM). Dodam jeszcze na koniec że jestem raczkujacym użytkownikiem Linuxa (kiedys próbowałem Red Heat)

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Mandrake 10.1 Błąd Przy Uruchamianiu
    By fuqs13 in forum Instalacja Mandriva
    Odpowiedzi: 2
    Ostatni post / autor: 18.01.2005, 12:29
  2. Odpowiedzi: 3
    Ostatni post / autor: 04.01.2005, 13:16
  3. Głos przy uruchamianiu
    By Diamon in forum Oprogramowanie
    Odpowiedzi: 6
    Ostatni post / autor: 03.07.2004, 10:20
  4. zwis przy ciagnieciu plikow
    By Anonymous in forum Sieć
    Odpowiedzi: 5
    Ostatni post / autor: 19.05.2004, 20:51

Members who have read this thread: 0

There are no members to list at the moment.

Uprawnienia

  • Nie możesz zakładać nowych wątków
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •