Hello Guest, if you reading this it means you have not yet registered. Please take a second to Click here to register and in a few simple steps, you will be able to enjoy all the many features of our fine community. Please note that nicknames are prohibited lewd or meaningless (no numbers or letters at random) and introduce yourself in the section for you to meet our community.
Mam problem z modemem
Pokaż wyniki od 1 do 4 z 4

Temat: Mam problem z modemem

  1. #1
    Avatar Anonymous
    Anonymous Gość

    Mam problem z modemem

    scignalem zobie sterowniki do modemu "motorola sm56 pci fax modem"

    wzsystko pieknie zainstalowalem wpisujac:

    #rpm -ivh nazwa.rpm
    nastepnie
    #sm56setup

    rozpoczela sie instalacja i na koncu pojawil sie napis "instalation comlpete"

    no ale mandrake 9.1 dalej nie wykrywa mi modemu i nie moge sie polanczyc z internetem

    prosze pomozcie

  2. Panna Google
    Panna Google jest aktywna
    Avatar Panny Google

    Dołączył
    01-05-2004
    Skąd
    Internet
    Postów
    999
    Pochwał
    159

    Nie lubisz reklam? Zarejestrowani ich nie widzą! Rejestracja







  3. #2
    Avatar Anonymous
    Anonymous Gość
    musisz zrobic dowiazanie symboliczne do /dev/modem

  4. #3
    Avatar Anonymous
    Anonymous Gość
    Dowiazania juz zrobilem i nic to nie dalo. Probowalem sie polanczyc i nic.
    Moze cos jeszcze trzeba zrobic?

  5. #4
    Dołączył
    Jan 2004
    Skąd
    Ząbkowice Śląskie
    Wiek
    57
    Postów
    5,645
    Wątków
    277
    Siła Reputacji
    135
    Reputacja
    1410

    sm56

    Z tego co wiem to sterowniki te działają tylko i wyłącznie na określonym jądrze czyli zawartym w Caldera Open Linux 3.1 i na jakimś RedHacie z tym samym jądrem, ale nie jestem pewny. Nie napisałeś nic więcej o wersji, a może innej nie było Lex

    [ Dodano: Pią 11 Cze, 2004 ]
    Widzę zainteresowanie ogromne, a sprawdźcie czy jest jakiś wpis w modules.conf
    podobny do tego
    alias /dev/sm56
    dokładnie nie pamiętam. Lex

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Dziwny Problem Z Modemem
    By basia1 in forum Sprzęt
    Odpowiedzi: 10
    Ostatni post / autor: 27.10.2004, 22:43
  2. Problem z modemem i jądrem
    By Leszek Gruchała in forum Sieć
    Odpowiedzi: 1
    Ostatni post / autor: 11.04.2004, 22:08
  3. Problem z modemem kablowym Arris CM300
    By Anonymous in forum Sieć
    Odpowiedzi: 3
    Ostatni post / autor: 23.03.2004, 03:25
  4. Problem z Modemem
    By Wojciech in forum OFF Topic
    Odpowiedzi: 1
    Ostatni post / autor: 22.11.2003, 00:21

Members who have read this thread: 0

There are no members to list at the moment.

Uprawnienia

  • Nie możesz zakładać nowych wątków
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •