Hello Guest, if you reading this it means you have not yet registered. Please take a second to Click here to register and in a few simple steps, you will be able to enjoy all the many features of our fine community. Please note that nicknames are prohibited lewd or meaningless (no numbers or letters at random) and introduce yourself in the section for you to meet our community.
Mplayer
Pokaż wyniki od 1 do 4 z 4

Temat: Mplayer

  1. #1
    Dołączył
    Jan 2004
    Skąd
    Tarnów
    Postów
    4
    Wątków
    1
    Siła Reputacji
    0
    Reputacja
    1

    Mplayer

    Witam i odrazu przechodze do zeczy.
    Zainstalowalem sobie Mandrake Bluehawk 9.2 i wszytsko by bylo super wersja jest kapitalna bardzo mi sie podoba ale np a dokladniej tylko o to mi chodzi ze nie moge w trybie zwyklego usera ogladac filmow na MPlayer jako root wszystko dziala super a jako zwykly user nie i nie wiem od czego to jest zalezne niby stery do grafiki te same radeon9100 a nie dziala moze cos za duzo zainstaowalem podczas instalacji albo co ? heh dodam ze jestem niedoswiadczonym urzytkownikiem linuxa

  2. Panna Google
    Panna Google jest aktywna
    Avatar Panny Google

    Dołączył
    01-05-2004
    Skąd
    Internet
    Postów
    999
    Pochwał
    159

    Nie lubisz reklam? Zarejestrowani ich nie widzą! Rejestracja







  3. #2
    Dołączył
    Dec 2003
    Skąd
    Tarnów
    Postów
    205
    Wątków
    0
    Siła Reputacji
    30
    Reputacja
    1
    nie moge w trybie zwyklego usera ogladac filmow na MPlayer jako root wszystko dziala super a jako zwykly user nie
    Podaj jakies szczegolu, komunikat bledu i takie tam...
    <img src='http://www.proftpd.de/forum2/images/smiles/icon_rtfm.gif' border='0' alt='user posted image'>
    Powered by FreeBSD 5.2-RC2

  4. #3
    Dołączył
    Jan 2004
    Skąd
    Tarnów
    Postów
    4
    Wątków
    1
    Siła Reputacji
    0
    Reputacja
    1
    Error opening/initializing the selecd video_out (-vo) device.

    wpisalem gmplayer -vo xv i teraz dzwieku nie mam

  5. #4
    Dołączył
    Jan 2004
    Skąd
    Tarnów
    Postów
    4
    Wątków
    1
    Siła Reputacji
    0
    Reputacja
    1
    oki pokombinuje bo widze ze nie tylko to mi padlo namieszalem cos jako root i chyba dlatego teraz reszta nie dziala ale oki thx jak nie bede dal rady to wtedy sie odezwe


    tak jak myslalem reinstal zrobilem i dziala inaczej nie umie tego wytlumaczyc

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Mplayer Brak Trybu Graficznego
    By mefior in forum Mplayer
    Odpowiedzi: 3
    Ostatni post / autor: 27.02.2005, 23:17
  2. Pilot Do Tv
    By bobo in forum Multimedia
    Odpowiedzi: 6
    Ostatni post / autor: 09.02.2005, 23:42
  3. Suse 9.1 I Mplayer ;)
    By ..::Smelu::.. in forum Suse
    Odpowiedzi: 4
    Ostatni post / autor: 20.10.2004, 08:55
  4. Mplayer - problem z uruchomieniem
    By Wilu in forum Oprogramowanie
    Odpowiedzi: 2
    Ostatni post / autor: 20.07.2004, 10:33
  5. mplayer po raz n-ty...
    By Anonymous in forum Oprogramowanie
    Odpowiedzi: 7
    Ostatni post / autor: 28.04.2004, 23:28

Uprawnienia

  • Nie możesz zakładać nowych wątków
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •