Hello Guest, if you reading this it means you have not yet registered. Please take a second to Click here to register and in a few simple steps, you will be able to enjoy all the many features of our fine community. Please note that nicknames are prohibited lewd or meaningless (no numbers or letters at random) and introduce yourself in the section for you to meet our community.
Mandrake 9.2 (Five Star) nie startuje po instalacji !!! Help
Pokaż wyniki od 1 do 9 z 9

Temat: Mandrake 9.2 (Five Star) nie startuje po instalacji !!! Help

  1. #1
    Avatar Anonymous
    Anonymous Gość

    Mandrake 9.2 (Five Star) nie startuje po instalacji !!! Help

    Próbowałem zainstalować Mandrake 9.2. (Five Star) i za kazdym razem to samo: po instalacji (wszystko przebiega OK), restartuje komputer i .... wisi. Anybody help?
    Vito
    gg: 4292132
    :?:

  2. Panna Google
    Panna Google jest aktywna
    Avatar Panny Google

    Dołączył
    01-05-2004
    Skąd
    Internet
    Postów
    999
    Pochwał
    159

    Nie lubisz reklam? Zarejestrowani ich nie widzą! Rejestracja





  3. #2
    Dołączył
    Jan 2004
    Skąd
    Kraków
    Wiek
    45
    Postów
    473
    Wątków
    33
    Siła Reputacji
    0
    Reputacja
    -11

    Re: Mandrake 9.2 (Five Star) nie startuje po instalacji !!!

    Próbowałem zainstalować Mandrake 9.2. (Five Star) i za kazdym razem to samo: po instalacji (wszystko przebiega OK), restartuje komputer i .... wisi. Anybody help?
    Vito
    gg: 4292132
    :?:

    a w którym momencie zwisa ?
    n ajakiej partycji instalowałeś ? primary, secondary jaka była jej wielkość, jaki system plików ?

    nooo, bez przesady wróżek tu nie ma
    #################
    Raku
    http://naskarpie.futuro.pl
    --------------------------------
    Athlon XP 2.6
    Gigabyte GA-7N400-L, 1 GB RAM TwinMos DualChanel, 120+80 GB HDD, SB Audigy, Gigabyte Radeon 9600Pro, LG Flatron 700P
    @ Gentoo

  4. #3
    Avatar Anonymous
    Anonymous Gość

    Re: Mandrake 9.2 (Five Star) nie startuje po instalacji !!!

    Próbowałem zainstalować Mandrake 9.2. (Five Star) i za kazdym razem to samo: po instalacji (wszystko przebiega OK), restartuje komputer i .... wisi. Anybody help?
    Vito
    gg: 4292132
    :?:

    a w którym momencie zwisa ?
    n ajakiej partycji instalowałeś ? primary, secondary jaka była jej wielkość, jaki system plików ?

    nooo, bez przesady wróżek tu nie ma

    partycja: podstawowa (primary); system plików: poniewaz instalacja nie powiodła się kilka razy, stosowałem (ostatnio): format na NTFS spod XP, następnie wymazałem całość (drugi dysk d: pod XP) w trakcie instalacji Mandrake i rozmieściłem automatycznie na całym dysku trzy partycje: root (/); swap i /usr - dysk ma ca 55GB. System plików utworzył się ext3 (bez swapa, oczywiście - nie był formatowany). Program rozruchowy to LILO w trybie graficznym, zainstalował się w MBR na hda (czyli pierwszym dysku, w całości dla winXP).
    Pozdrawiam,
    vito

  5. #4
    Dołączył
    Jan 2004
    Skąd
    Kraków
    Wiek
    45
    Postów
    473
    Wątków
    33
    Siła Reputacji
    0
    Reputacja
    -11

    Re: Mandrake 9.2 (Five Star) nie startuje po instalacji !!!

    Próbowałem zainstalować Mandrake 9.2. (Five Star) i za kazdym razem to samo: po instalacji (wszystko przebiega OK), restartuje komputer i .... wisi. Anybody help?
    Vito
    gg: 4292132
    :?:

    a w którym momencie zwisa ?
    n ajakiej partycji instalowałeś ? primary, secondary jaka była jej wielkość, jaki system plików ?

    nooo, bez przesady wróżek tu nie ma

    partycja: podstawowa (primary); system plików: poniewaz instalacja nie powiodła się kilka razy, stosowałem (ostatnio): format na NTFS spod XP, następnie wymazałem całość (drugi dysk d: pod XP) w trakcie instalacji Mandrake i rozmieściłem automatycznie na całym dysku trzy partycje: root (/); swap i /usr - dysk ma ca 55GB. System plików utworzył się ext3 (bez swapa, oczywiście - nie był formatowany). Program rozruchowy to LILO w trybie graficznym, zainstalował się w MBR na hda (czyli pierwszym dysku, w całości dla winXP).
    Pozdrawiam,
    vito
    a jak wygląda ten zwis - coś wczesniej pokazuje na ekranie
    #################
    Raku
    http://naskarpie.futuro.pl
    --------------------------------
    Athlon XP 2.6
    Gigabyte GA-7N400-L, 1 GB RAM TwinMos DualChanel, 120+80 GB HDD, SB Audigy, Gigabyte Radeon 9600Pro, LG Flatron 700P
    @ Gentoo

  6. #5
    Avatar Anonymous
    Anonymous Gość

    Re: Mandrake 9.2 (Five Star) nie startuje po instalacji !!!

    Próbowałem zainstalować Mandrake 9.2. (Five Star) i za kazdym razem to samo: po instalacji (wszystko przebiega OK), restartuje komputer i .... wisi. Anybody help?
    Vito
    gg: 4292132
    :?:

    a w którym momencie zwisa ?
    n ajakiej partycji instalowałeś ? primary, secondary jaka była jej wielkość, jaki system plików ?

    nooo, bez przesady wróżek tu nie ma

    partycja: podstawowa (primary); system plików: poniewaz instalacja nie powiodła się kilka razy, stosowałem (ostatnio): format na NTFS spod XP, następnie wymazałem całość (drugi dysk d: pod XP) w trakcie instalacji Mandrake i rozmieściłem automatycznie na całym dysku trzy partycje: root (/); swap i /usr - dysk ma ca 55GB. System plików utworzył się ext3 (bez swapa, oczywiście - nie był formatowany). Program rozruchowy to LILO w trybie graficznym, zainstalował się w MBR na hda (czyli pierwszym dysku, w całości dla winXP).
    Pozdrawiam,
    vito
    a jak wygląda ten zwis - coś wczesniej pokazuje na ekranie

    Pokazują się informacje ładowania unixa; najpierw angielskie, potem po polsku. Wszystkie ładują sie z info: OK, dopiero w momencie: sprawdzanie zgodności modułów zaczyna się zwis. I nic się nie pokazuje, oprócz migajacego kursora.

  7. #6
    Dołączył
    Jan 2004
    Skąd
    Kraków
    Wiek
    45
    Postów
    473
    Wątków
    33
    Siła Reputacji
    0
    Reputacja
    -11

    Re: Mandrake 9.2 (Five Star) nie startuje po instalacji !!!

    |

    Pokazują się informacje ładowania unixa; najpierw angielskie, potem po polsku. Wszystkie ładują sie z info: OK, dopiero w momencie: sprawdzanie zgodności modułów zaczyna się zwis. I nic się nie pokazuje, oprócz migajacego kursora.
    no to nie wiem - wybierz może mniejszą ilośc pakietów, albo spróbuj poczekac 10-20 minut - jezeli jest duzo zainstalowanych pakietów może to troche potrwać
    #################
    Raku
    http://naskarpie.futuro.pl
    --------------------------------
    Athlon XP 2.6
    Gigabyte GA-7N400-L, 1 GB RAM TwinMos DualChanel, 120+80 GB HDD, SB Audigy, Gigabyte Radeon 9600Pro, LG Flatron 700P
    @ Gentoo

  8. #7
    Dołączył
    Jan 2004
    Skąd
    GG: 4292132
    Postów
    3
    Wątków
    0
    Siła Reputacji
    0
    Reputacja
    1

    Re: Mandrake 9.2 (Five Star) nie startuje po instalacji !!!

    |

    Pokazują się informacje ładowania unixa; najpierw angielskie, potem po polsku. Wszystkie ładują sie z info: OK, dopiero w momencie: sprawdzanie zgodności modułów zaczyna się zwis. I nic się nie pokazuje, oprócz migajacego kursora.
    no to nie wiem - wybierz może mniejszą ilośc pakietów, albo spróbuj poczekac 10-20 minut - jezeli jest duzo zainstalowanych pakietów może to troche potrwać
    oki, spróbuję poczekać te 20 minut... mam nadzieję, że wystartuje ?
    Fedorę instalowałem (FC1) i szło jak burza; tak samo Knoppix, Lycoris.
    pozdr
    pozdrawam

  9. #8
    Dołączył
    Jan 2004
    Skąd
    Kraków
    Wiek
    45
    Postów
    473
    Wątków
    33
    Siła Reputacji
    0
    Reputacja
    -11

    Re: Mandrake 9.2 (Five Star) nie startuje po instalacji !!!

    ja miałem MAndraka 7.2, 8.0, 8.1 i chyba 2 (jezeli taki był .

    no i teraz przesiadłem sie na 9.2 - jest po prostu piekny
    #################
    Raku
    http://naskarpie.futuro.pl
    --------------------------------
    Athlon XP 2.6
    Gigabyte GA-7N400-L, 1 GB RAM TwinMos DualChanel, 120+80 GB HDD, SB Audigy, Gigabyte Radeon 9600Pro, LG Flatron 700P
    @ Gentoo

  10. #9
    Dołączył
    Jan 2004
    Skąd
    GG: 4292132
    Postów
    3
    Wątków
    0
    Siła Reputacji
    0
    Reputacja
    1

    Re: Mandrake 9.2 (Five Star) nie startuje po instalacji !!!

    ja miałem MAndraka 7.2, 8.0, 8.1 i chyba 2 (jezeli taki był .

    no i teraz przesiadłem sie na 9.2 - jest po prostu piekny
    Czekalem nawet dluzej i znowu to samo. Sprawdzal zaleznosci miedzy modulami i sobie zwisl. Juz troche mam go dosc. Zainstalowalem znowu Fedore Core 1 i chodzi jak burza, a pakietow zainstalowalem wiecej.
    Pozdr.
    vito[/list]
    pozdrawam

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Po Instalacji Sama Plansza Mandrake 10.1
    By DAREK W. in forum Instalacja Mandriva
    Odpowiedzi: 7
    Ostatni post / autor: 21.02.2005, 12:34
  2. Mandrake Nie Startuje Z Dysku Hdd
    By Magnum in forum Instalacja Mandriva
    Odpowiedzi: 3
    Ostatni post / autor: 27.10.2004, 12:39
  3. Gimp 2.0
    By pawelst81 in forum Oprogramowanie
    Odpowiedzi: 43
    Ostatni post / autor: 13.10.2004, 19:28
  4. Po instalacji Mandrake 10 nie startują X-y
    By Anonymous in forum Oprogramowanie
    Odpowiedzi: 3
    Ostatni post / autor: 12.04.2004, 10:50
  5. Nie startuje KDE po instalacji
    By Anonymous in forum Oprogramowanie
    Odpowiedzi: 3
    Ostatni post / autor: 14.03.2004, 13:20

Members who have read this thread: 0

There are no members to list at the moment.

Uprawnienia

  • Nie możesz zakładać nowych wątków
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •