Witaj Gościu, jeżeli to czytasz to znaczy że nie jesteś zarejestrowany/zalogowany. Kliknij by się zarejestrować. Rejestracja zajmie mniej niż 30 sekund , a dzięki temu zniknie Ci ten dymek oraz będziesz miał pełne możliwośći personalizacji forum do własnych potrzeb.
Metisse i Beryl
Pokaż wyniki od 1 do 1 z 1

Temat: Metisse i Beryl

  1. #1
    Avatar DeZee
    DeZee jest nieaktywny Boy Hotelowy
    Mężczyzna
    Dystrybucja: Mandriva 2007.1 Spring
    Dołączył
    Mar 2009
    Skąd
    Częstochowa
    Postów
    12
    Wątków
    1
    Downloads
    0
    Uploads
    0
    Siła Reputacji
    0
    Reputacja
    1

    Unhappy Metisse i Beryl

    Witam wszystkich, ponieważ to mój pierwszy post na forum

    Mam pewien problem z komponentami wymienionymi w temacie.
    Po włączeniu Metisse komputer tak się mulił, że przy starcie pomyślałem, że nie odpali się. W końcu (po paru minutach od wesołej melodyjki) ukazał się pulpit. Jakimś cudem i z dużą cierpliwością udało mi się wyłączyć Metisse.

    Oczywiście dążyłem do swego i włączyłem Pulpit 3D a w zaawansowanych Beryl. (Wszystkie te rzeczy włączałem za pomocą centrum obsługi mandriva linux) Po kolejnym uruchomieniu komputera, zamiast wielkiego cięcia się ujrzałem już tylko ładowanie a później biały ekran i koniec, nic nie mogę zrobić. System działa ponieważ gdy np. nacisnę Ctrl + Alt + Delete, a później Enter system wyłącza się... Linuksa zainstalowałem dzisiaj więc jestem całkiem zielony i nie mam pojęcia co robić:

    Po pierwsze: jak wyłączyć tego Beryla?

    Po drugie: dlaczego tak mam? Gdzieś przeczytałem, że do Metisse nie potrzeba mocnego kompa i choć nie mam rakiety to nie jest aż tak źle (Grafika Intel GMA X3100,Procek Intel Core Duo 1.46Ghz każdy rdzeń i 1024 ramu)

    Z góry dziękuje za odpowiedzi

    Proszę zamieszczać wątki w odpowiednich działach...
    V.


    ^Przepraszam ale nie wiedziałem gdzie umieścić...

    EDIT: Poradziłem sobie dzięki odpaleniu identycznego linuxa na komputerze siostry i zrobieniu listy klawiszy... Uff, nie było łatwo choć szukałem bardziej "informatycznego" sposobu. Pozostawiam jednak pytanie dlaczego tak się dzieje i ewentualnie co mogę zrobić aby to zadziałało? : O.o:

    EDIT: Acha, już wiem, zapomniałęm o sterach lecz chyba zrezygnuje z linuksa bo jak znam życie to pewnie pod koniec instalacji coś mi się zwali... Wracam do windy do której chociaż stery są!
    Ostatnio edytowane przez DeZee ; 24.03.2009 o 23:03

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Uprawnienia

  • Nie możesz zakładać nowych wątków
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •