Witaj Gościu, jeżeli to czytasz to znaczy że nie jesteś zarejestrowany/zalogowany. Kliknij by się zarejestrować. Rejestracja zajmie mniej niż 30 sekund , a dzięki temu zniknie Ci ten dymek oraz będziesz miał pełne możliwośći personalizacji forum do własnych potrzeb.
Problem z wygaszaczami OpenGL
Pokaż wyniki od 1 do 1 z 1

Temat: Problem z wygaszaczami OpenGL

  1. #1
    Avatar navan
    navan jest nieaktywny Sprzedawca Żywopłotów
    Mężczyzna
    • Platforma sprzętowa
      • Płyta Główna:
      • Gigabyte GA-MA790XT-UD4P
      • Procesor:
      • AMD Phenom II X4 955 (3,2MHz x4)
      • Karta Graficzna:
      • Radeon HD 5700 x2
      • Karta Dźwiękowa:
      • 6-cio kanałowa :)
      • Monitor:
      • Gateway Emachines 19T6W , LCD, 19'', panorama
      • Kernel:
      • Kernel 2.6.33.5-desktop-2mnb on a 4-processor x86_64 / \l
    Dystrybucja: Mandriva 2010.1 x64
    Dołączył
    Dec 2008
    Skąd
    Podlachia
    Postów
    152
    Wątków
    30
    Downloads
    0
    Uploads
    0
    Siła Reputacji
    18
    Reputacja
    1

    Problem z wygaszaczami OpenGL

    Witam,
    Czy tylko ja mam taki problem? Gdy ustawie sobie wygaszacz z OpenG,L to czasem, otwiera mi sie on na full-screen, a czasem tak na 1/9 ekranu, dzieje sie to tylko z wygaszaczami OpenGl, reszta dziala w pozadku.
    Wydaje mi sie ze to moze miec zwiazek z karta graficzna, jak sadzicie?

    Pozdrawiam, navan

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Uprawnienia

  • Nie możesz zakładać nowych wątków
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •