Witaj Gościu, jeżeli to czytasz to znaczy że nie jesteś zarejestrowany/zalogowany. Kliknij by się zarejestrować. Rejestracja zajmie mniej niż 30 sekund , a dzięki temu zniknie Ci ten dymek oraz będziesz miał pełne możliwośći personalizacji forum do własnych potrzeb.
Brak dźwięku Cedega+MDV 2009.1
Pokaż wyniki od 1 do 1 z 1

Temat: Brak dźwięku Cedega+MDV 2009.1

  1. #1
    Avatar pawdom
    pawdom jest nieaktywny Boy Hotelowy
    Mężczyzna
    Dystrybucja: Mandriva 2009.1
    Dołączył
    May 2009
    Postów
    36
    Wątków
    5
    Downloads
    0
    Uploads
    0
    Siła Reputacji
    17
    Reputacja
    1

    Brak dźwięku Cedega+MDV 2009.1

    Witam,

    Nie działa mi dźwięk w grach na Cedega, W systemie i innych aplikacjach jest dźwięk.
    Wprawdzie robiąc testy sprzętu w Cedega test OSS wychodzi Failed, ale Alsa OK a to właśnie alsy używam. Mam Mdv 2009.1. W edycji 2009.0 tego problemu nie było. Wersja silnika cedegi jest ta sama.
    PulseAudio wyłączone.

    Bardzo proszę o pomoc

    ---------------------------------
    zainstalowałem grę przez PlayOnLinux i działa świetnie więc odpuszczam narazie;
    widzę, że odzewu brak, ale jakby ktoś miał jakiś pomysł to dajcie znać, bo być może trafi się jakaś gra z którą PoL sobie nie poradzi więc działająca poprawnie Cedega by się przydała;
    Pozdrawiam
    Ostatnio edytowane przez pawdom ; 30.07.2009 o 20:59

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Uprawnienia

  • Nie możesz zakładać nowych wątków
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •