Hello Guest, if you reading this it means you have not yet registered. Please take a second to Click here to register and in a few simple steps, you will be able to enjoy all the many features of our fine community. Please note that nicknames are prohibited lewd or meaningless (no numbers or letters at random) and introduce yourself in the section for you to meet our community.
Problem
Pokaż wyniki od 1 do 5 z 5

Temat: Problem

  1. #1
    Avatar Anonymous
    Anonymous Gość

    Problem

    Mam taki problem , zainstalowalem sterowniki do nvidi tak jak tu napisane i wszystko chodzi ok , tylko gdy wylogowuje sie sie z trybu graficznego i przechodzi mi do konsoli to mam strasznie duza czciake i widze tylko same kreski na ekranie czy moze ktos wie jak to naprawic

  2. Panna Google
    Panna Google jest aktywna
    Avatar Panny Google

    Dołączył
    01-05-2004
    Skąd
    Internet
    Postów
    999
    Pochwał
    159

    Nie lubisz reklam? Zarejestrowani ich nie widzą! Rejestracja







  3. #2
    Dołączył
    Oct 2003
    Skąd
    Wrocław
    Wiek
    35
    Postów
    2,467
    Wątków
    38
    Siła Reputacji
    69
    Reputacja
    517

    Re: Problem

    Mam taki problem , zainstalowalem sterowniki do nvidi tak jak tu napisane i wszystko chodzi ok , tylko gdy wylogowuje sie sie z trybu graficznego i przechodzi mi do konsoli to mam strasznie duza czciake i widze tylko same kreski na ekranie czy moze ktos wie jak to naprawic
    A czy masz włączonego framebuffer'a? Jeśli tak to go wyłącz. Prwie zawsze fb+nvidia=kłopot

  4. #3
    Avatar Anonymous
    Anonymous Gość
    dzieki ale jak bys mogl mi jescze powiedziec jak to wylaczyc

  5. #4
    Dołączył
    Oct 2003
    Skąd
    Wrocław
    Wiek
    35
    Postów
    2,467
    Wątków
    38
    Siła Reputacji
    69
    Reputacja
    517
    dzieki ale jak bys mogl mi jescze powiedziec jak to wylaczyc
    W pliku konfiguracyjnym lilo może byc wpis typu: vga=XXX zamiast XXX wpisz normal. można też wyklikać w Centrum Sterowania w opcjach dotyczących bootloadera. Nazywa się to chyba tryb graficzny, albo jakoś tak...

  6. #5
    Avatar Anonymous
    Anonymous Gość
    mam ustawione normal i dalej nie dziala wiec co raczej nie to moze ktos ma jescze jakis pomysl

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Problem Z Instalacja Mandrake 9.2 10.0
    By sYn[D]rOm in forum Instalacja Mandriva
    Odpowiedzi: 2
    Ostatni post / autor: 04.04.2005, 07:33
  2. Problem Z Dzwiękiem:
    By gottogo in forum Sprzęt
    Odpowiedzi: 15
    Ostatni post / autor: 10.03.2005, 07:58
  3. Problem Przy Ladowaniu Systemu
    By Aurela in forum Instalacja Mandriva
    Odpowiedzi: 5
    Ostatni post / autor: 13.02.2005, 19:16
  4. Odpowiedzi: 7
    Ostatni post / autor: 10.05.2004, 21:35

Members who have read this thread: 0

There are no members to list at the moment.

Uprawnienia

  • Nie możesz zakładać nowych wątków
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •