Witaj Gościu, jeżeli to czytasz to znaczy że nie jesteś zarejestrowany/zalogowany. Kliknij by się zarejestrować. Rejestracja zajmie mniej niż 30 sekund , a dzięki temu zniknie Ci ten dymek oraz będziesz miał pełne możliwośći personalizacji forum do własnych potrzeb.
Gry i ZNIKAJACY DZWIEK :(
Pokaż wyniki od 1 do 5 z 5

Temat: Gry i ZNIKAJACY DZWIEK :(

  1. #1
    Dołączył
    Dec 2003
    Postów
    38
    Wątków
    6
    Downloads
    0
    Uploads
    0
    Siła Reputacji
    29
    Reputacja
    1

    Gry i ZNIKAJACY DZWIEK :(

    mam taki oto problem:
    gram sobie spokojnie w q3/et i wszystko jest fajnie i nagle znika dzwiek i koenic i nie ma dzwieku dopiero po ktoryms z kolei restarcie systemu sie spowrotem pojawia... ale nie ma dziwku tylko w grach! w systemie jest normlanie ale w grach lipa
    dlaczego tak sie dzieje

    ps.karta dzwiekowa to ac97 zintegrowana z plyta ...

    pzdr & plz help!

    edit

    zapomnailem dodac
    sys.AUROX 9.0
    AXP 3200+
    1024MB DDR
    ASRock K7S8X
    Radeon 9600 XT
    Barracuda 7200.7 80gb (malo )
    Lite-On DVD-RW & DVD
    System: Mandrake 10.0

  2. Panna Google
    Panna Google jest aktywna
    Avatar Panny Google

    Dołączył
    01-05-2004
    Skąd
    Internet
    Postów
    999
    Pochwał
    159

    Nie lubisz reklam? Zarejestrowani ich nie widzą! Rejestracja





  3. #2
    Avatar Anonymous
    Anonymous Gość
    napisz jaką masz płytkę ba tak nikt Ci nie odpisze

  4. #3
    Dołączył
    Dec 2003
    Postów
    38
    Wątków
    6
    Downloads
    0
    Uploads
    0
    Siła Reputacji
    29
    Reputacja
    1
    a no tak a mercury kob 815EP TSFX.. chipset I815 lecz uklad odpowiadajacy za dziwk to nadal I810!

    ---edit---
    czy naprawde nikt nie wiem co jest grane? (((
    AXP 3200+
    1024MB DDR
    ASRock K7S8X
    Radeon 9600 XT
    Barracuda 7200.7 80gb (malo )
    Lite-On DVD-RW & DVD
    System: Mandrake 10.0

  5. #4
    Dołączył
    Dec 2003
    Skąd
    Łomża
    Postów
    647
    Wątków
    18
    Downloads
    0
    Uploads
    0
    Siła Reputacji
    30
    Reputacja
    1
    Ja mam podobny problem gdy gram w q3, tylko ze u mnie zanika czesc dziwekow, a tak dokladniej to 1/4 dzwiekow wogule nie ma reszta jest urywana w polowie ...

  6. #5
    Dołączył
    Dec 2003
    Postów
    38
    Wątków
    6
    Downloads
    0
    Uploads
    0
    Siła Reputacji
    29
    Reputacja
    1
    ehh sprawa zalatwiona le napsiac zapomnialem mam mdk9.2 i tu sa stery alsy i problemy zniknelY dzwiek juz mam )))) tzn. nie mam tylko w jednej grze a mianowicie soldier of fortune ale ona cce uzywac openal ;/ ale mneijsza oto na auoxie kernel nie supportowal sterow alsy
    AXP 3200+
    1024MB DDR
    ASRock K7S8X
    Radeon 9600 XT
    Barracuda 7200.7 80gb (malo )
    Lite-On DVD-RW & DVD
    System: Mandrake 10.0

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Mdk10 & Alsa I Cichy Dzwiek
    By AsikPik in forum Multimedia
    Odpowiedzi: 4
    Ostatni post / autor: 26.09.2004, 02:16
  2. Mandrake 10.0 I Zawieszajacy Sie Dzwiek
    By Zonkolama in forum Sprzęt
    Odpowiedzi: 15
    Ostatni post / autor: 09.09.2004, 00:02
  3. polskie znaki i dzwiek - MDK9.2
    By neoxxx in forum Oprogramowanie
    Odpowiedzi: 2
    Ostatni post / autor: 23.12.2003, 19:59

Uprawnienia

  • Nie możesz zakładać nowych wątków
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •